<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHX92KK');</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="&quot;Perché la Fondazione Marmo sostiene la White Marble Marathon&quot;" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodimassacarrara.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
<title>&quot;Perché la Fondazione Marmo sostiene la White Marble Marathon&quot; | Il Sito di Massa Carrara</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodimassacarrara.it/sites/default/files/css/css_0571aca32f94dd7d85d08f48f0aff851.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodimassacarrara.it/sites/default/files/css/css_d0b159c2881cd3f075378c01ac089212.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/massacarrara.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, massacarrara, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodimassacarrara.it/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
<style>.messages.error{display:none;}</style>
</head>
<body class="massacarrara article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHX92KK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" massacarrara" title=" massacarrara" src="/sites/default/themes/italiadomani/cities/massacarrara.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-massacarrara.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/massacarrara"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
<li class="menu-1167 last"><a href="/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" title="La redazione">Redazione</a></li>
</ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-massacarrara" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" /> <input name="sa" type="submit" value="Cerca" /></div>
</form>
</div>
</div>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>
<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<div id="occhiello-articolo" class="field-field-occhiello">Comunicato stampa </div> <h1 id="titolo-articolo">&quot;Perché la Fondazione Marmo sostiene la White Marble Marathon&quot;</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-107161" class="node">
<span class="submitted">Mar, 25/02/2020 - 15:11 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodimassacarrara.it/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodimassacarrara.it/content/700-perché-la-fondazione-marmo-sostiene-la-white-marble-marathon&amp;t=%22Perch%C3%A9+la+Fondazione+Marmo+sostiene+la+White+Marble+Marathon%22">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=%22Perch%C3%A9+la+Fondazione+Marm...&amp;url=https://www.ilsitodimassacarrara.it/content/700-perché-la-fondazione-marmo-sostiene-la-white-marble-marathon">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodimassacarrara.it/sites/default/files/immagini_articoli/fondazione marmo_3.png" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/fondazione marmo_3.png" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>Controbattere agli attacchi fondati sul pre-giudizio &egrave; un&#39;operazione non semplice,&nbsp;soprattutto perch&eacute; in questi tempi di seminatori d&#39;odio troppo spesso ci troviamo di fronte a un circolo vizioso di preconcetti che punta ad alimentare non il confronto, ma lo scontro cercando non il dialogo ma l&#39;aggressione.&nbsp;Tuttavia coinvolgere in questa campagna di costruzione del nemico da cancellare anche una iniziativa positiva come la&nbsp;White Marble Marathon&nbsp;ci sembra davvero sbagliato e fuorviante e quindi estremamente pericoloso.</p>
<p>&nbsp;</p>
<p>Perch&eacute; per i propri disegni, volti a far inquadrare nel mirino dell&#39;opinione pubblica un presunto mostro da abbattere, si finisce per nascondere il meritevole compito che questa iniziativa si&nbsp;&egrave; assunta.&nbsp;Infatti questa manifestazione, che coinvolge ormai migliaia di persone ogni anno, non rappresenta solo una bella giornata di sport e socialit&agrave; che racconta di Carrara e delle sue bellezze a tantissime persone, ma anche una occasione per aiutare chi ne ha bisogno. Chi s&#39;&egrave; messo a correre per la maratona, direttamente e indirettamente, infatti ha contribuito a dare una mano&nbsp;a una associazione&nbsp;No Profit, la Charity in the World Onlus, che realizza progetti di sostegno a persone che vivono in condizioni molto difficili. A cominciare da un&#39; obiettivo primario: l&#39;acqua. Infatti grazie a questa associazione e quindi grazie anche alla White Marble Marathon, vengono raccolti soldi per costruire pozzi d&#39;acqua potabile nel continente Africano.&nbsp;La vita di molte famiglie in Togo sta cambiando grazie a queste iniziative. Non &egrave; un fatto marginale, ma al contrario un effetto di una iniziativa che dovrebbe rendere orgogliosi tutti quanti.&nbsp;Noi, come Fondazione Marmo, lo siamo.</p>
<p>&nbsp;</p>
<p>Ed &egrave; per questo che fra le tante iniziative a sostegno della comunit&agrave; e del territorio di Carrara che abbiamo promosso e sostenuto, fin dal principio ci siamo schierati a fianco della White Marble Marathon e della Charity in the World Onlus.&nbsp;Lo abbiamo fatto e continueremo a farlo nella convinzione che le iniziative per migliorare la vita di chi sta peggio non possono essere macchiate neppure dal pi&ugrave; odioso pregiudizio. Perch&eacute; una volta che i fumi della propaganda e del pregiudizio si diradano restano le opere concrete, come i pozzi realizzati in Africa.&nbsp;Perch&eacute; occorre ricordare che la Fondazione Marmo nasce tre anni fa proprio&nbsp;dall&rsquo;impegno&nbsp;diretto di un consistente gruppo di imprese del settore lapideo aderenti a Confindustria che hanno deciso di destinare liberamente proprie risorse al territorio di Massa Carrara. Fin qui grazie ai fondi raccolti, ad esempio con l&#39;asta dei blocchi di marmo e con donazioni dirette, la Fondazione ha sostenuto vari progetti con un investimento di oltre 850.000 euro.&nbsp;</p>
<p>&nbsp;</p>
<p>La fetta pi&ugrave; consistente di interventi &egrave; andata al settore socio sanitario con&nbsp;l&rsquo;apertura&nbsp;della casa &ldquo;vita indipendente&rdquo; per ragazzi diversamente abili, la climatizzazione delle palestre AIAS,&nbsp;l&#39;ecoendoscopio&nbsp;e le strumentazioni per lo screening oculistico donate all&rsquo;Azienda sanitaria ASL Toscana Nord, nonch&eacute; il sostegno per le uscite su barca a vela organizzate appositamente per ragazzi diversamente abili. Ma consistenti sono stati anche gli interventi a favore delle scuole del territorio: dai laboratori manuali&nbsp;dell&rsquo;istituto&nbsp;Staffetti, alle attrezzature didattiche per il Fermi, Gentili, Rodari e Chiesa. Cos&igrave; come rilevanti sono stati i finanziamenti a favore della cultura: dal completamento dei lavori del Teatro degli Animosi al sostegno a Con-Vivere per ricordare i pi&ugrave; consistenti.&nbsp;Un&#39;azione concreta, fattiva e continua che non pu&ograve; essere n&eacute; cancellata n&eacute; sminuita da attacchi tanto violenti quanto preconcetti. Non a caso in questi suoi primi anni di attivit&agrave; la Fondazione Marmo &egrave; gi&agrave; divenuta un oggettivo punto di riferimento per decine di associazioni che quotidianamente operano sia nel campo del sociale che nel mondo della cultura in tutta la provincia di Massa Carrara.</p>
<p>
&nbsp;</p>
<p><strong>Bernarda Franchi, presidente Fondazione Marmo</strong></p>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodimassacarrara.it%2Fnode%2F107161" title="" url="https://www.ilsitodimassacarrara.it/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_15774 first"><a href="/category/citt%C3%A0/massacarrara" rel="tag" title="Redazione di Massa e Carrarra">MassaCarrara</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_12092 last"><a href="/category/argomento/economia" rel="tag" title="Articoli su lavoro ed economia">Economia</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodimassacarrara.it/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-7fffab3fd146bd1cf3039b0da6067ec2">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/209-acli-toscana-con-il-servizio-civile-aumenta-la-possibilit%C3%A0-di-trovare-lavoro" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/acli_libro_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content"></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/209-acli-toscana-con-il-servizio-civile-aumenta-la-possibilit%C3%A0-di-trovare-lavoro">Acli: &quot;Toscana, con il servizio civile aumenta la possibilità di trovare lavoro&quot;</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/fondazione marmo_3.png" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Comunicato stampa </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon" class="active">&quot;Perché la Fondazione Marmo sostiene la White Marble Marathon&quot;</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/889-perch%C3%A9-questanno-%C3%A8-bisestile-ce-o-spiegano-al-planetario" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/rossini1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Marina di Carrara</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/889-perch%C3%A9-questanno-%C3%A8-bisestile-ce-o-spiegano-al-planetario">Perché quest&#039;anno è bisestile? Ce lo spiegano al Planetario. </a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/934-quasi-mille-persone-al-carnevale-di-barbarasco" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/barbaraco carnevale.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content"></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/934-quasi-mille-persone-al-carnevale-di-barbarasco">Quasi mille persone al Carnevale di Barbarasco</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/717-marini-fi-interviene-sullospedale" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/forzsa italia sitodimassacarrara_0_63.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Fivizzano </span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/717-marini-fi-interviene-sullospedale">Marini (FI) interviene sull&#039;ospedale</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/336-protezione-civile-la-sala-operativa-provinciale-segnala-false-telefonate-alla-cittadinan" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/attenzione_0.png" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Coronavirus – Covid-19</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/336-protezione-civile-la-sala-operativa-provinciale-segnala-false-telefonate-alla-cittadinan">Protezione civile: la sala operativa provinciale segnala false telefonate alla cittadinanza</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/761-edilizia-scolastica-partiti-i-controlli-sui-soffitti-di-sei-istituti" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/pascoli_1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content"></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/761-edilizia-scolastica-partiti-i-controlli-sui-soffitti-di-sei-istituti">Edilizia scolastica: partiti i controlli sui soffitti di sei istituti</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/282-massa-ricorda-sandro-pertini" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/download (85).jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content"></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/282-massa-ricorda-sandro-pertini">Massa ricorda Sandro Pertini</a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/827-sportello-fenapi-verifiche-accedere-alla-quattordicesima" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/quattordicesima2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content"></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/827-sportello-fenapi-verifiche-accedere-alla-quattordicesima">Sportello FENAPI: verifiche per accedere alla quattordicesima</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/960-due-fighters-apuani-conquistano-i-campionati-interregionali" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/85249692_1402950779878236_6237665812405026816_o.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content"></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/960-due-fighters-apuani-conquistano-i-campionati-interregionali">Due fighters apuani conquistano i campionati interregionali</a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/939-aiazzi-fdi-interviene-sulledilizia-scolastica" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/fratelli d'italia sitodimassacarrara_17.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Montignoso</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/939-aiazzi-fdi-interviene-sulledilizia-scolastica">Aiazzi (FdI) interviene sull&#039;edilizia scolastica</a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/760-sette-i-carri-di-carnevale-al" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/barbarasco carnevale.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Barbarasco, tutto pronto per la grande festa di domenica.</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/760-sette-i-carri-di-carnevale-al">Sette i carri di Carnevale al via</a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/786-la-regione-si-spicci-e-metta-quarantena-chi-arriva-dalla-cina-grave-sottovalutazione-del" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/virus.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Gorlandi (FI) torna sull&#039;allarme Coronavirus</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/786-la-regione-si-spicci-e-metta-quarantena-chi-arriva-dalla-cina-grave-sottovalutazione-del">&quot;La Regione si spicci e metta in quarantena chi arriva dalla Cina&quot;</a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/415-quaresima-borgo-del-ponte" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/borgo ponte san martino.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Massa</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/415-quaresima-borgo-del-ponte">Quaresima a Borgo del Ponte </a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/558-fenapi-scrive-ai-parlamentari-di-massa-carrara" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/camera_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Detrazioni fiscali</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/558-fenapi-scrive-ai-parlamentari-di-massa-carrara">FENAPI scrive ai parlamentari di Massa Carrara</a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon?destination=node%2F107161" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-_thI7xsYk23c_t8WkQavmbjaVLijC086Rd3q2X3gREA" value="form-_thI7xsYk23c_t8WkQavmbjaVLijC086Rd3q2X3gREA" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-d78139814127858cf86a0092ab55a133">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(131)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(718)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1467)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2172)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2134)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2553)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2342)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2724)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
 (1559)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon?page=11" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"></div>
</div>
</div>
<div id="bo_footer"><p>Quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls Copyright ilsitodiFirenze.it - Tutti i diritti e i contenuti sono propriet&agrave; de ilsitodiFirenze.it - Direttore: Matteo Cal&igrave;&nbsp;&nbsp;<br />
<a href="https://www.ilsitodifirenze.it/realizzazione-sito-web-firenze">Realizzazione sito web Firenze</a> | <a href="https://www.ilsitodimassacarrara.it/realizzazione-sito-web-massa">Realizzazione sito web Massa</a>&nbsp;| <a href="https://www.ilsitodiroma.it/realizzazione-sito-web-roma">Realizzazione sito web Roma</a>&nbsp;| <a href="https://www.ilsitodiperugia.it/realizzazione-sito-web-perugia">Realizzazione sito web Perugia</a>&nbsp;| <a href="https://www.ilsitodibari.it/realizzazione-sito-web-bari">Realizzazione sito web Bari</a> |&nbsp;<a href="https://www.ilsitoditalia.it/realizzazione-sito-web">Realizzazione sito web Italia</a>&nbsp;|&nbsp; Trame Digitali digital agency</p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#5f2d3a3b3e253630313a323e2c2c3e3c3e2d2d3e2d3e1f36332c362b303b36323e2c2c3e3c3e2d2d3e2d3e71362b"><span class="__cf_email__" data-cfemail="295b4c4d48534046474c44485a5a484a485b5b485b486940455a405d464d4044485a5a484a485b5b485b4807405d">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-e7f015eb7da9f6ff063823419f0abd69">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodimassacarrara.it/sites/default/files/js/js_e64985b743932849ae2c669828d137d5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/massacarrara.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/700-perch%C3%A9-la-fondazione-marmo-sostiene-la-white-marble-marathon?destination=node%2F107161" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-NZtzKb_Yq6e0dKPY8svT9IgJRz7EQL2W0tZrvuZJENc" value="form-NZtzKb_Yq6e0dKPY8svT9IgJRz7EQL2W0tZrvuZJENc" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<div id="logo-apuano"><a href="http://www.quotidianoapuano.net/modules.php?op=modload&name=Search&file=index" target="_blank"><img src="/sites/default/themes/italiadomani/cities/quot-apuano.png" alt="Quotidiano Apuano - vecchio sito" /></a></div>
<script>
//  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
//  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
//  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
//  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
//
//  ga('create', 'UA-40205462-1', 'ilsitodimassacarrara.it');
//  ga('send', 'pageview');

</script>
</body>
</html>
