<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHX92KK');</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Ipotesi tagli alla scuola nella nostra zona: aggiornamento dei sindacati" />
<meta property="og:site_name" content="ilsitodiFirenze.it" />
<link rel="shortcut icon" href="https://www.ilsitodimassacarrara.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
<title>Ipotesi tagli alla scuola nella nostra zona: aggiornamento dei sindacati | Il Sito di Massa Carrara</title>
<link type="text/css" rel="stylesheet" media="all" href="https://www.ilsitodimassacarrara.it/sites/default/files/css/css_0571aca32f94dd7d85d08f48f0aff851.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.ilsitodimassacarrara.it/sites/default/files/css/css_d0b159c2881cd3f075378c01ac089212.css" />
<!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->

<link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/massacarrara.min.css" type="text/css" media="screen" />
<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, massacarrara, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
<meta property="og:url" content="http://www.ilsitodimassacarrara.it/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati" />

<meta property="fb:admins" content="cosmy81,556483582" />
<meta property="fb:app_id" content="173686379331540" />
<style>.messages.error{display:none;}</style>
</head>
<body class="massacarrara article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHX92KK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="bo_container" class="bo_container">
<div id="header-region" class="clear-block"></div>
<div id="wrapper">
<div id="container" class="clear-block">
<div id="bo_header">

<img alt=" massacarrara" title=" massacarrara" src="/sites/default/themes/italiadomani/cities/massacarrara.jpg">
<div id="bo_logo">
<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-massacarrara.png' alt='' /></a> </h2>
</div>
<div id="bo_whois">

</div>
<div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
<div id="bo_social">
<a href="https://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
<a href="https://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
<a href="https://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
<a href="/rss.xml/massacarrara"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
</div>
</div> 
<div id="bo_preface">
<div id="primary-menu" class="t_tabs">
<ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
<li class="menu-1167 last"><a href="/https%3A/%252Fwww.ilsitodifirenze.it/content/chi-siamo-firenze" title="La redazione">Redazione</a></li>
</ul>
<ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-massacarrara" title="" class="">Redazione</a></li></ul>
</div>
<div id="block-block-3" class="clear-block block block-block">
<div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="https://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" />&nbsp;</div>
</form>
</div>
</div>
<p>&nbsp;</p>
</div>
</div>
<div id="data-testata">
<script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
</div>
<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
</div>
</div>
<div id="bo_content">
<div id="bo_mainbar" class="bo_mainbar">
<div id="vetrina">
</div>
<div id="pre-contenuti"></div>
<div class="clear-block"></div>
<h1 id="titolo-articolo">Ipotesi tagli alla scuola nella nostra zona: aggiornamento dei sindacati</h1>
<div class="messages error">
<ul>
<li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
<li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
</ul>
</div>
<div class="clear-block"></div>
<div id="contenuti">
<div id="node-108340" class="node">
<span class="submitted">Ven, 15/05/2020 - 15:21 — La redazione</span>
<div class="content clear-block">
<div class="fb-social-like-widget"><fb:like href="https://www.ilsitodimassacarrara.it/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="https://facebook.com/sharer.php?u=https://www.ilsitodimassacarrara.it/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati&amp;t=Ipotesi+tagli+alla+scuola+nella+nostra+zona%3A+aggiornamento+dei+sindacati">Facebook</a> <a target="_blank" class="social-share-twitter" href="https://twitter.com/intent/tweet?text=Ipotesi+tagli+alla+...&amp;url=https://www.ilsitodimassacarrara.it/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
<div class="field-items">
<div class="field-item odd">
<a href="https://www.ilsitodimassacarrara.it/sites/default/files/immagini_articoli/scuola5.jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/scuola5.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_middle" width="250" height="250" /></a> </div>
</div>
</div>
<p>L&#39;intenzione di pesante taglio degli organici docenti di ogni ordine e grado da noi preannunciata per la provincia di Massa Carrara &egrave; stata confermata ieri, nel corso dell&rsquo;informativa regionale ai sindacati scuola.</p>
<p>&nbsp;</p>
<p>Intanto, &egrave; stato chiarito che la conferma degli organici da parte del Ministero non c&rsquo;&egrave; stata per nulla.</p>
<p>&nbsp;</p>
<p>Il risultato &egrave; che malgrado il Covid dal Ministero sono arrivati per la Toscana 118 posti comuni in meno, che significano la soppressione di almeno una cinquantina di classi. Il calo demografico, che pure esiste, non giustifica affatto una riduzione di queste proporzioni, e significa, comunque, che si &egrave; continuato a ragionare come se la pandemia non ci fosse stata e come se i numeri degli alunni per classe non dovessero scendere, per consentire il rientro nelle aule che resteranno quelle che sono.</p>
<p>&nbsp;</p>
<p>La denuncia unitaria da parte dei sindacati circa l&rsquo;insostenibilit&agrave; per il nostro territorio dei numeri prospettati sono valse il contentino, ieri, di 12 posti da distribuire sulle province di Lucca e Massa Carrara, il che porta i tagli in questa piccola parte di Toscana da 95 che erano a 83 posti tagliati, su un totale di 118.</p>
<p>&nbsp;</p>
<p>Per la provincia di Massa Carrara, questa operazione coster&agrave; dalle 20 alle 30 classi in meno, a seconda del grado di istruzione che si andr&agrave; a colpire. Se anche in questa provincia abbiamo 481 iscrizioni in meno, si tratta in valore assoluto del quinto calo pi&ugrave; importante della Toscana. Solo a Firenze, per fare un esempio, a fronte di una diminuzione di 1288 alunni si prospetta un organico di 35 docenti in meno. E con 382 studenti in pi&ugrave;, Prato avr&agrave; 70 docenti in pi&ugrave;. Non c&rsquo;&egrave; alcuna giustificazione neppure banalmente statistica di queste scelte, che appaiono molto pi&ugrave; dipendenti dal peso politico dei diversi territori.</p>
<p>&nbsp;</p>
<p>Allo stesso tempo non sembra presa in considerazione la particolare situazione geografica dei territori e neppure si tiene conto di aspetti essenziali come l&#39;edilizia scolastica, che in questa provincia ha strutture spesso inadeguate, come pi&ugrave; volte denunciato: intere strutture chiuse per lavori in corso come la Giromini, scuole costrette a condividere spazi limitati, come il Marconi e il Galilei, interi Istituti in cerca di sedi alternative per poter effettuare lavori gi&agrave; finanziati come l&#39;Alberghiero e potremmo continuare.</p>
<p>&nbsp;</p>
<p>Allo stesso tempo non ci risulta un reale coinvolgimento degli uffici territorali che invece sono gi&agrave; filtro di molte situazioni e richieste delle scuole, avendo come risultato un taglio sui tagli.</p>
<p>&nbsp;</p>
<p>Noi chiediamo urgentemente ai nostri Sindaci e al Presidente della Provincia, che a breve si dovranno occupare di come stipare le nuove classi pollaio nelle aule gi&agrave; fortemente inadeguate del territorio, di far sentire alta e forte la loro voce.</p>
<p>&nbsp;</p>
<p>Chiediamo ai consiglieri regionali e ai Parlamentari della nostra Provincia di prendere atto che il governo degli organici della scuola, se si vuole ripartire in sicurezza a settembre, non pu&ograve; tradursi, soprattutto nei territori pi&ugrave; colpiti dalla pandemia in questo modo. Il Ministero non pu&ograve; lavorare cos&igrave;, o le scuole a settembre non potranno riaprire, perch&eacute; quanti studenti ci saranno per ogni classe a settembre si decide ora, proprio sulla base degli organici assegnati.</p>
<p>&nbsp;</p>
<p>E siccome nessuno sar&agrave; in grado di allargare le aule, da qui a settembre, la sicurezza di studenti e lavoratori pu&ograve; essere salvaguardata soltanto riducendo i numeri degli allievi per classe.</p>
<p>&nbsp;</p>
<p>Il Presidente della Provincia ha gi&agrave; annunciato ai sindacati confederali l&rsquo;intenzione di attivare il tavolo istituzionale sui problemi della scuola. Dobbiamo riunirlo subito, non possiamo permettere che la nostra situazione resti cos&igrave;, perch&eacute; andr&agrave; inevitabilmente a toccare tutte le famiglie della nostra Provincia, e questo anche indipendentemente dal coronavirus.</p>
<p>&nbsp;</p>
<p>Si tratta di tagli inaccettabili ed insostenibili per questa piccola provincia Toscana che &egrave; fra le pi&ugrave; povere d&#39;Italia e in condizioni rese ancora pi&ugrave; drammatiche dalla pandemia attuale.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Le segreterie territoriali di</p>
<p><strong>FL CGIL</strong></p>
<p><strong>CISL SCUOLA</strong></p>
<p><strong>UIL SCUORA RUA</strong></p>
<p><strong>SNALS CONFSAL</strong></p>
<div id="fb-social-comments"><fb:comments xid="https%3A%2F%2Fwww.ilsitodimassacarrara.it%2Fnode%2F108340" title="" url="https://www.ilsitodimassacarrara.it/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div> </div>
<div class="clear-block">
<div class="meta">
<div class="terms"><ul class="links inline"><li class="taxonomy_term_15774 first"><a href="/category/citt%C3%A0/massacarrara" rel="tag" title="Redazione di Massa e Carrarra">MassaCarrara</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_22 last"><a href="/category/argomento/cronaca" rel="tag" title="Articoli su fatti avvenuti in città">Cronaca</a></li>
</ul></div>
</div>
<div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="https://www.ilsitodimassacarrara.it/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati" type="button_count"></fb:share-button></span></li>
</ul></div>
</div>
</div>

</div>
<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">
<div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div id="sidebar_content">
<div id="presidebar"></div>
<div id="bo_sidebar" class="bo_sidebar">
<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
LE NOTIZIE DI OGGI </span></h2>
</div>
<div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-fdcae36dfa3c6b1248c41317c5e479be">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/scuola5.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content"></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati" class="active">Ipotesi tagli alla scuola nella nostra zona: aggiornamento dei sindacati</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/484-sp-36-arzelato-modifiche-alla-circolazione-veicolare" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/download (5).png" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content"></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/484-sp-36-arzelato-modifiche-alla-circolazione-veicolare">Sp 36 Arzelato: modifiche alla circolazione veicolare</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/453-i-cavalieri-costantiniani-di-san-giorgio-donano-gel-igienizzante-alla-diocesi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/FOTO DONO CAVALIERI.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content"></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/453-i-cavalieri-costantiniani-di-san-giorgio-donano-gel-igienizzante-alla-diocesi">I cavalieri costantiniani di San Giorgio donano gel igienizzante alla diocesi</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/169-venerd%C3%AC-planetario-line-il-caso-galileo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Galilei (6).jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content"></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/169-venerd%C3%AC-planetario-line-il-caso-galileo">Venerdì a &quot;Planetario on line&quot; il caso Galileo</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/965-sp-42-del-cirone-pontremoli-affidato-l%E2%80%99incarico-rilievi-sul-ponte-localit%C3%A0-casilina" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/chiusura ponte.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content"></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/965-sp-42-del-cirone-pontremoli-affidato-l%E2%80%99incarico-rilievi-sul-ponte-localit%C3%A0-casilina">SP 42 del Cirone (Pontremoli): affidato l’incarico per rilievi sul ponte in località Casilina</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/190-strade-provinciali-parte-un-videorilievo-con-un-mezzo-geolander" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Provincia_di_Massa-Carrara-Stemma_14_88.png" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content"></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/190-strade-provinciali-parte-un-videorilievo-con-un-mezzo-geolander">Strade provinciali: parte un videorilievo con un mezzo Geolander</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/198-banco-bpm-istituisce-un-fondo-di-solidariet%C3%A0-di-120-mila-euro-favore-di-caritas-toscana" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/banco_1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Emergenza Coronavirus</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/198-banco-bpm-istituisce-un-fondo-di-solidariet%C3%A0-di-120-mila-euro-favore-di-caritas-toscana">Banco Bpm istituisce un fondo di solidarietà di 120 mila euro in favore di Caritas Toscana</a></span> </div> </div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/178-accolta-positivamente-l%E2%80%99unit%C3%A0-operativa-fenapi-di-montignoso" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/fenapi_61.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content"></span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/178-accolta-positivamente-l%E2%80%99unit%C3%A0-operativa-fenapi-di-montignoso">Accolta positivamente l’unità operativa FENAPI di Montignoso</a></span> </div> </div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/254-i-protocolli-inail-iss-minano-la-ripartenza-la-regione-entri-campo" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/marchetti_16.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Balneari e turismo, l&#039;intervento del consigliere regionale Marchetti</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/254-i-protocolli-inail-iss-minano-la-ripartenza-la-regione-entri-campo">&quot;I protocolli Inail-Iss minano la ripartenza, la Regione entri in campo&quot;</a></span> </div> </div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/603-ipotesi-taglio-organici-nella-nostra-provincia-i-sindacati-chiedono-chiarimenti" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/scuola2_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Scuola</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/603-ipotesi-taglio-organici-nella-nostra-provincia-i-sindacati-chiedono-chiarimenti">Ipotesi taglio organici nella nostra provincia: i sindacati chiedono chiarimenti</a></span> </div> </div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/930-confagricoltura-toscana-ripartire-subito-sicurezza-ma-con-regole-chiare" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/agriturismo_1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Agriturismi</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/930-confagricoltura-toscana-ripartire-subito-sicurezza-ma-con-regole-chiare">Confagricoltura Toscana: &quot;Ripartire subito in sicurezza, ma con regole chiare&quot;</a></span> </div> </div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/562-lorenzetti-%E2%80%9Ccon-risorse-strade-ponti-e-scuole-possiamo-essere-uno-snodo-importante-il-ri" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Lorenzetti_7.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Fase 2</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/562-lorenzetti-%E2%80%9Ccon-risorse-strade-ponti-e-scuole-possiamo-essere-uno-snodo-importante-il-ri">Lorenzetti: “Con risorse per strade, ponti e scuole possiamo essere uno snodo importante per il rilancio dell’Italia”</a></span> </div> </div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/490-massa-carrara-pacchi-alimentari-alle-famiglie-difficolt%C3%A0" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/download - 2020-05-11T131423.851.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Coronavirus</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/490-massa-carrara-pacchi-alimentari-alle-famiglie-difficolt%C3%A0">A Massa Carrara pacchi alimentari alle famiglie in difficoltà</a></span> </div> </div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/107-lidv-contro-la-falsa-ordinanza-regionale-dei-test-gratuiti-agli-immigrati" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Italia_dei_Valori_Logo_6.png" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">Coronavirus</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/107-lidv-contro-la-falsa-ordinanza-regionale-dei-test-gratuiti-agli-immigrati">L&#039;IdV contro la falsa ordinanza regionale dei test gratuiti agli immigrati</a></span> </div> </div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field views-field-field-immagine-fid"> <span class="field-content"><a href="/content/103-bandi-comunali-pacchetto-scuola-l%E2%80%99anno-scolastico-20202021" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="https://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/scuola4_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it" class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span> </div>
<div class="views-field views-field-field-occhiello-value"> <span class="field-content">FENAPI Massa Carrara informa</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/content/103-bandi-comunali-pacchetto-scuola-l%E2%80%99anno-scolastico-20202021">Bandi comunali: pacchetto scuola per l’anno scolastico 2020/2021.</a></span> </div> </div>
</div>
<div class="view-footer">
<p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
</div>
</div></div>
</div>
<div id="block-user-0" class="clear-block block block-user">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
Accesso utente </span></h2>
</div>
<div class="content"><form action="/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati?destination=node%2F108340" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
<label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
<label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
<input type="password" name="pass" id="edit-pass" maxlength="60" size="15" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-sCsKVoe8bapm7nNHx_V23hWWhXDZ9rwFWOmRUM5JIUk" value="form-sCsKVoe8bapm7nNHx_V23hWWhXDZ9rwFWOmRUM5JIUk" />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block" />
<div class="form-item" id="fbconnect_button-wrapper">
<fb:login-button size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
<div class="description">Sign in using Facebook</div>
</div>
</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">
<div class="cross-heading">
<h2><span class="boxtitle cross-title">
ARCHIVIO NOTIZIE </span></h2>
</div>
<div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-638b9c4e2f95ca429157693c64da3136">
<div class="view-content">
<div class="item-list">
<ul class="views-summary">
<li><a href="/archivio/7/201001">gennaio 2010</a>
(2)
</li>
<li><a href="/archivio/7/201012">dicembre 2010</a>
(129)
</li>
<li><a href="/archivio/7/201101">gennaio 2011</a>
(720)
</li>
<li><a href="/archivio/7/201102">febbraio 2011</a>
(1467)
</li>
<li><a href="/archivio/7/201103">marzo 2011</a>
(2170)
</li>
<li><a href="/archivio/7/201104">aprile 2011</a>
(2136)
</li>
<li><a href="/archivio/7/201105">maggio 2011</a>
(2550)
</li>
<li><a href="/archivio/7/201106">giugno 2011</a>
(2344)
</li>
<li><a href="/archivio/7/201107">luglio 2011</a>
(2725)
</li>
<li><a href="/archivio/7/201108">agosto 2011</a>
(1556)
</li>
</ul>
</div>
</div>
<div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati?page=11" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>
</div></div>
</div>
</div>
<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
</div>
<div id="postsidebar"></div>
</div>
</div>
<div id="bo_footer"><p>Quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Edito da Giornalistifiorentini srls Copyright ilsitodiFirenze.it - Tutti i diritti e i contenuti sono propriet&agrave; de ilsitodiFirenze.it - Direttore: Matteo Cal&igrave;&nbsp;&nbsp;<br />
<a href="https://www.ilsitodifirenze.it/realizzazione-sito-web-firenze">Realizzazione sito web Firenze</a> | <a href="https://www.ilsitodimassacarrara.it/realizzazione-sito-web-massa">Realizzazione sito web Massa</a>&nbsp;| <a href="https://www.ilsitodiroma.it/realizzazione-sito-web-roma">Realizzazione sito web Roma</a>&nbsp;| <a href="https://www.ilsitodiperugia.it/realizzazione-sito-web-perugia">Realizzazione sito web Perugia</a>&nbsp;| <a href="https://www.ilsitodibari.it/realizzazione-sito-web-bari">Realizzazione sito web Bari</a> |&nbsp;<a href="https://www.ilsitoditalia.it/realizzazione-sito-web">Realizzazione sito web Italia</a>&nbsp;|&nbsp; Trame Digitali digital agency</p>
</div>
</div> 
</div>
</div> 

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="/cdn-cgi/l/email-protection#88faedece9f2e1e7e6ede5e9fbfbe9ebe9fafae9fae9c8e1e4fbe1fce7ece1e5e9fbfbe9ebe9fafae9fae9a6e1fc"><span class="__cf_email__" data-cfemail="70021514110a191f1e151d110303111311020211021130191c0319041f14191d11030311131102021102115e1904">[email&#160;protected]</span></a></span>

<div id="wrapperpanel">
<div id="toppanel">
<div id="panel">
<div id="panel_contents">
</div>
<div id="contentpanel">
<h2>Redazioni locali</h2>
<div id="block-views-Redazioni-block_1" class="clear-block block block-views">
<div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-395c60b335b351151e351bb3828fe264">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-name"> <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span> </div> </div>
</div>
</div></div>
</div>
</div>
</div>
<div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>
<div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.ilsitodimassacarrara.it/sites/default/files/js/js_e64985b743932849ae2c669828d137d5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
<script src="/sites/default/themes/italiadomani/js/cities/massacarrara.min.js" type="text/javascript"></script>
<div id="fb-root"></div>
<script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/279-ipotesi-agli-alla-scuola-nella-nostra-zona-aggionamento-dei-sindacati?destination=node%2F108340" accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-pEusv2bPWmhPJY-rXx0IWIuAkEOoOHM92stG8rgUAmU" value="form-pEusv2bPWmhPJY-rXx0IWIuAkEOoOHM92stG8rgUAmU" />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form" />
</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<div id="logo-apuano"><a href="http://www.quotidianoapuano.net/modules.php?op=modload&name=Search&file=index" target="_blank"><img src="/sites/default/themes/italiadomani/cities/quot-apuano.png" alt="Quotidiano Apuano - vecchio sito" /></a></div>
<script>
//  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
//  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
//  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
//  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
//
//  ga('create', 'UA-40205462-1', 'ilsitodimassacarrara.it');
//  ga('send', 'pageview');

</script>
</body>
</html>
