<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" 
                    xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" 
                    lang="it" dir="ltr">

  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  	    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Roberto Salvini ed Elisa Montemagni (Lega) chiedono chiarezza sulla chiusura della palestra &quot;FujiYama&quot;"/>
<meta property="og:site_name" content="ilsitodiFirenze.it"/>

<link rel="shortcut icon" href="http://www.ilsitodimassacarrara.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
    <title>Roberto Salvini ed Elisa Montemagni (Lega) chiedono chiarezza sulla chiusura della palestra &quot;FujiYama&quot; | Il Sito di Massa Carrara</title>
    <link type="text/css" rel="stylesheet" media="all" href="http://www.ilsitodimassacarrara.it/sites/default/files/css/css_d7fefd84a42088f2172fe10723c91ce1.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.ilsitodimassacarrara.it/sites/default/files/css/css_faff313a2b7641dbda897e9fd36b80c1.css" />
    <!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->
    <!-- Personalizzazioni per città -->
    <link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/massacarrara.min.css" type="text/css" media="screen"/>

	<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, massacarrara, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
	<meta property="og:url" content="http://www.ilsitodimassacarrara.it/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr"/>
	<!-- <meta property="og:image" content="http://www.ilsitodimassacarrara.it/sites/default/themes/italiadomani/cities/logo-massacarrara.png"/> -->
	<meta property="fb:admins" content="cosmy81,556483582"/>
	<meta property="fb:app_id" content="173686379331540"/>
<!--
	<script type='text/javascript'><!--// <![CDATA[
		var OA_zones = {'id1_9' : 9,'id2_10_1' : 10,'id2_10_2' : 10,'id2_10_3' : 10,'id2_10_4' : 10,'id3_11_1' : 11,'id3_11_2' : 11,'id3_11_3' : 11,'id4_12_1' : 12,'id4_12_2' : 12,'id5_13' : 13,'id6_14' : 14, 'id7_15' : 15}
		// ]]>
	</script>
--><!--	<script type='text/javascript' src='http://adserver.exupery.it/delivery/spcjs.php?id=5&amp;block=1&amp;target=_blank'></script>	
--> <style>.messages.error{display:none;}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4339603914113309",
    enable_page_level_ads: true
  });
</script>
  </head>
  
<body class="massacarrara article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->
<!-- Layout -->

<div id="bo_container" class="bo_container">
  
<div id="header-region" class="clear-block"></div>
	<div id="wrapper">
    <div id="container" class="clear-block">

	<div id="bo_header">
      	<!-- <div class="beta">massacarrara</div> -->
      	<img alt=" massacarrara" title=" massacarrara" src="/sites/default/themes/italiadomani/cities/massacarrara.jpg">
        <div id="bo_logo">
        	<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-massacarrara.png' alt='' /></a> </h2>
        </div>
        <div id="bo_whois">
	        <!-- Inizio codice ilMeteo.it -->
			<iframe width="165" height="150" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3931&type=real1&width=160&ico=3&lang=ita&days=6&font=Verdana&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=FFFFFF&fgtitle=000000&bgtab=FFFFFF&fglink=1773C2"></iframe>
			<!-- Fine codice ilMeteo.it -->
	                </div>
                <div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
		<div id="bo_social">
	        <a href="http://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
	        <a href="http://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
	        <a href="http://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
	        <a href="/rss.xml/massacarrara"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
	    </div>
	</div> <!-- /bo_header -->
	<div id="bo_preface">
		<div id="primary-menu" class="t_tabs">
	        	        <ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290 last"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
</ul>	        	        	        	        	       		       
		 
	        	        <ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-massacarrara" title="" class="">Redazione</a></li></ul>
	        				    </div><!-- /primary_menu -->
	    <div id="block-block-3" class="clear-block block block-block">


  <div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="http://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" /> <input name="sa" type="submit" value="Cerca" /></div>
</form>
</div>
</div>
 </div>
</div>
	    <div id="data-testata">
		   <script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
		</div>
	    
                                        
		<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
		        <div class="messages error">
 <ul>
  <li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
  <li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
 </ul>
</div>
        				</div>
	</div><!-- /bo_preface -->
		
	<div id="bo_content">
		<div id="bo_mainbar" class="bo_mainbar">
						<div id="vetrina">
							</div>
			<div id="pre-contenuti"></div>
			<div class="clear-block"></div>
		                                <div id="occhiello-articolo" class="field-field-occhiello">Massa</div>          <h1 id="titolo-articolo">Roberto Salvini ed Elisa Montemagni (Lega) chiedono chiarezza sulla chiusura della palestra &quot;FujiYama&quot;</h1>                    
                              <div class="messages error">
 <ul>
  <li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
  <li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
 </ul>
</div>
                    <div class="clear-block"></div>
          
			<div id="contenuti">
<div id="node-95719" class="node">



      <span class="submitted">Gio, 03/05/2018 - 19:56 — La redazione</span>
  
  <div class="content clear-block">
    <div class="fb-social-like-widget"><fb:like  href="http://www.ilsitodimassacarrara.it/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="http://facebook.com/sharer.php?u=http://www.ilsitodimassacarrara.it/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr&amp;t=Roberto+Salvini+ed+Elisa+Montemagni+%28Lega%29+chiedono+chiarezza+sulla+chiusura+della+palestra+%22FujiYama%22">Facebook</a> <a target="_blank" class="social-share-twitter" href="http://twitter.com/intent/tweet?text=R...&amp;url=http://www.ilsitodimassacarrara.it/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://www.ilsitodimassacarrara.it/sites/default/files/immagini_articoli/lega-nord-toscana-salvini_53.jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/lega-nord-toscana-salvini_53.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_middle" width="250" height="250" /></a>        </div>
        </div>
</div>
 <p>&ldquo;L&rsquo;associazione sportiva FujiYama di Massa-affermano Roberto Salvini ed Elisa Montemagni, Consiglieri regionali della Lega-&egrave; una vera eccellenza nel settore sportivo ed in particolare nell&rsquo;ambito delle arti marziali, con circa 120 soci, senza dimenticare che, dal lontano 1971 quando venne costituita a Viareggio, sono transitati oltre 5000 atleti.&rdquo; &ldquo;Visto che-proseguono i Consiglieri-la Provincia ne ha recentemente richiesto lo sfratto, resta per&ograve; ignota la motivazione che sta alla base di tale scelta, oltre come si vogliano, successivamente, adibire gli stessi locali.&rdquo; &ldquo;Vista la palese importanza della struttura sportiva-precisano Salvini e Montemagni-abbiamo, dunque, deciso di redigere una mozione in cui chiediamo alla Giunta regionale di attivarsi prontamente nei confronti della Provincia e del Comune di Massa, affinch&egrave; si aiuti tale storica Associazione, insignita della prestigiosa Stella d&rsquo;Argento del Coni, a collocarsi in altri ed adeguati spazi.&rdquo; &ldquo;Inoltre-concludono Roberto Salvini ed Elisa Montemagni-chiediamo di valutare, in coerenza con gli atti della programmazione regionale, un intervento diretto della stessa Regione Toscana.&rdquo;</p>
<p>&nbsp;</p>
<p><strong>Gruppo Lega</strong></p>
 <div id="fb-social-comments"><fb:comments  xid="http%3A%2F%2Fwww.ilsitodimassacarrara.it%2Fnode%2F95719" title="" url="http://www.ilsitodimassacarrara.it/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div>  </div>

  <div class="clear-block">
    <div class="meta">
          <div class="terms"><ul class="links inline"><li class="taxonomy_term_15774 first"><a href="/category/citt%C3%A0/massacarrara" rel="tag" title="Redazione di Massa e Carrarra">MassaCarrara</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_23 last"><a href="/category/argomento/politica" rel="tag" title="Articoli sulla Politica">Politica</a></li>
</ul></div>
        </div>

          <div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="http://www.ilsitodimassacarrara.it/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr" type ="button_count" ></fb:share-button></span></li>
</ul></div>
      </div>

</div>
<!--
<div class="commenti-head cross-heading">
  <h2><span class="boxtitle cross-title">
  Commenti
  </span></h2>
</div>
-->
</div>
			<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">


  <div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>   
        </div>
		<div id="sidebar_content">
			<div id="presidebar"></div>
			<div id="bo_sidebar" class="bo_sidebar">
		  		<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  LE NOTIZIE DI OGGI  </span></h2>
</div>

  <div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-c9a104311b40e1438ca894d5a05e502c">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/289-i-nonni-indispensabili-nei-bilanci-delle-famiglie-massesi" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/download (33).jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Lo studio di FENAPI</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/289-i-nonni-indispensabili-nei-bilanci-delle-famiglie-massesi">I nonni? Indispensabili nei bilanci delle famiglie massesi</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/448-la-consulta-provinciale-delle-persone-con-disabilit%C3%A0-presenta-gli-indirizzi-del-proprio-" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/31939827_10214056976412256_9081895393217740800_n.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/448-la-consulta-provinciale-delle-persone-con-disabilit%C3%A0-presenta-gli-indirizzi-del-proprio-">La consulta provinciale delle persone con disabilità presenta gli indirizzi del proprio lavoro pubblicamente</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/971-il-men%C3%B9-di-convivere-2018" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/convivere_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Carrara</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/971-il-men%C3%B9-di-convivere-2018">Il menù di ConVivere 2018</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/lega-nord-toscana-salvini_53.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Massa</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr" class="active">Roberto Salvini ed Elisa Montemagni (Lega) chiedono chiarezza sulla chiusura della palestra &quot;FujiYama&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/696-confcooperative-toscana-fabrizio-tistarelli-nominato-presidente-del-settore-agroalimenta" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/31648826_10214054545871494_4203735490483978240_n.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/696-confcooperative-toscana-fabrizio-tistarelli-nominato-presidente-del-settore-agroalimenta">Confcooperative Toscana, Fabrizio Tistarelli nominato presidente del settore Agroalimentare e Pesca</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/214-conferenza-sul-colonialismo-italiano-etiopia-presso-la-biblioteca-civica" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/31905642_10214054503030423_6661229018915799040_n.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Carrara</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/214-conferenza-sul-colonialismo-italiano-etiopia-presso-la-biblioteca-civica">Conferenza sul colonialismo italiano in Etiopia presso la Biblioteca Civica </a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/291-%E2%80%9Cobiettivo-massa%E2%80%9D%C2%A0di-stefano-caruso-si-schiera-con-menchini" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/download (2)_1.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Massa,elezioni</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/291-%E2%80%9Cobiettivo-massa%E2%80%9D%C2%A0di-stefano-caruso-si-schiera-con-menchini">“Obiettivo Massa” di Stefano Caruso si schiera con Menchini</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/839-appuntamento-marina-di-carrara-con-l-estetica-eubiotica" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/eubiotica.png" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/839-appuntamento-marina-di-carrara-con-l-estetica-eubiotica">Appuntamento a Marina di Carrara con l&#039; Estetica Eubiotica</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/415-il-gruppo-praticamente-democratici-di-pontremoli-interviene-sulla-situazione-del-pd-due-" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/praticamente democratici.png" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/415-il-gruppo-praticamente-democratici-di-pontremoli-interviene-sulla-situazione-del-pd-due-">Il gruppo &quot;Praticamente Democratici&quot; di Pontremoli interviene sulla situazione del Pd a due mesi dal voto</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/966-successo-sindaci-meyer-e-corrilunigiana" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/corri.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Barbarasco</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/966-successo-sindaci-meyer-e-corrilunigiana">Successo per &quot;Sindaci for Meyer&quot; e &quot;Corrilunigiana&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/909-%E2%80%9Cdalla-persona-alla-comunit%C3%A0%E2%80%9D-prima-iniziativa-della%C2%A0consulta-provinciale-delle-persone-" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/6_palazzo_ducale_1_58.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/909-%E2%80%9Cdalla-persona-alla-comunit%C3%A0%E2%80%9D-prima-iniziativa-della%C2%A0consulta-provinciale-delle-persone-">“Dalla persona alla comunità”: prima iniziativa della Consulta provinciale delle persone con disabilità</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/136-martinucci-lega-iscrizioni-bloccate-ennesimo-problema-degli-asili-nido-comunali" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/31755277_10214046107980552_7544620989028499456_n.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Massa</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/136-martinucci-lega-iscrizioni-bloccate-ennesimo-problema-degli-asili-nido-comunali">Martinucci (Lega) &quot;Iscrizioni bloccate? Ennesimo problema degli asili nido comunali&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/749-al-la-terza-edizione-della-mangiawalking" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/download (32).jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Lunigiana</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/749-al-la-terza-edizione-della-mangiawalking">Al via la terza edizione della Mangiawalking </a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/398-i-primi-tre-minuti-delluniverso-appuntamento-al-planetario-masani" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/planetariocarrara-2_22_0_9.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Marina di Carrara</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/398-i-primi-tre-minuti-delluniverso-appuntamento-al-planetario-masani">&quot;I primi tre minuti dell&#039;Universo&quot;: appuntamento al Planetario &quot;A. Masani&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/551-cofrancesco-massa-futura-con-persiani" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/cofrancesco.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Massa, elezioni</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/551-cofrancesco-massa-futura-con-persiani">Cofrancesco (Massa Futura) con Persiani</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
     </div>
  
  
</div></div>
</div>
<div id="block-block-49" class="clear-block block block-block">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  SPECIALE SANREMO 2018  </span></h2>
</div>

  <div class="content"> <p><a href="http://www.ilsitodifirenze.it/DeepMyBeatSanremo17" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i68.tinypic.com/2ldjb6u.png" style="height:145px; width:300px" /></a></p>
<p><a href="http://www.teatrofragranzeuniche.it" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i68.tinypic.com/2i6kkko.jpg" style="height:150px; width:300px" /></a></p>
<p>&nbsp;</p>
 </div>
</div>
				<div id="block-user-0" class="clear-block block block-user">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  Accesso utente  </span></h2>
</div>

  <div class="content"><form action="/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr?destination=node%2F95719"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi"  class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-m8HfZsR4R2duUv3gFkBXtIf2mj1pIIGGfYQmN2ThNsA" value="form-m8HfZsR4R2duUv3gFkBXtIf2mj1pIIGGfYQmN2ThNsA"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />
<div class="form-item" id="fbconnect_button-wrapper">
 <fb:login-button  size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
 <div class="description">Sign in using Facebook</div>
</div>

</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  ARCHIVIO NOTIZIE  </span></h2>
</div>

  <div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-bbec11bf9c08522b41cd721307328a4c">
    
  
  
      <div class="view-content">
      <div class="item-list">
  <ul class="views-summary">
      <li><a href="/archivio/7/201001">gennaio 2010</a>
              (2)
          </li>
      <li><a href="/archivio/7/201012">dicembre 2010</a>
              (129)
          </li>
      <li><a href="/archivio/7/201101">gennaio 2011</a>
              (720)
          </li>
      <li><a href="/archivio/7/201102">febbraio 2011</a>
              (1467)
          </li>
      <li><a href="/archivio/7/201103">marzo 2011</a>
              (2170)
          </li>
      <li><a href="/archivio/7/201104">aprile 2011</a>
              (2137)
          </li>
      <li><a href="/archivio/7/201105">maggio 2011</a>
              (2552)
          </li>
      <li><a href="/archivio/7/201106">giugno 2011</a>
              (2346)
          </li>
      <li><a href="/archivio/7/201107">luglio 2011</a>
              (2725)
          </li>
      <li><a href="/archivio/7/201108">agosto 2011</a>
              (1556)
          </li>
    </ul>
</div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-next"><a href="/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr?page=9" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>  
  
  
  
  
</div></div>
</div>
			</div><!-- /bo_sidebar -->
			<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
		  									</div><!-- /bo_sidebar2 -->
			<div id="postsidebar"></div>			
		</div>
	</div><!-- /bo_content -->
		<div id="bo_footer"><p>Il Sito di Firenze &egrave; un quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Copyright Il sito d&#39;Italia, tutti i diritti e i contenuti sono propriet&agrave; de &quot;Il sito d&#39;Italia&quot; - Edito da Dedalo Comunicazione Srl, P.Iva 02200130975 - Direttore: Matteo Cal&igrave;<br />
Realizzato da <a href="http://www.exupery.it" target="_blank" title="Exupery Agenzia di Comunicazione">Exupery Comunicazione</a></p>
</div>
    </div> <!-- /container -->
  </div>
</div> <!-- /bo_container -->
<!-- /layout -->

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="mailto:redazionemassacarrara@ilsitodimassacarrara.it">redazionemassacarrara@ilsitodimassacarrara.it</a></span>

<!-- inizio redazionali -->
	<div id="wrapperpanel">  
	  <div id="toppanel">  
	  
	    <div id="panel">  
	      <div id="panel_contents">
	      </div>  
	      <div id="contentpanel">
	      	<h2>Redazioni locali</h2>
			<div id="block-views-Redazioni-block_1" class="clear-block block block-views">


  <div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-ffbf25456b7f03234c39cd67328152e0">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>
		  </div>  
	    </div>  
	    <div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>  
	  
	    <div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>  
	  </div>  
	</div> 
<!-- //fine redazionali -->
</div>

	<script type="text/javascript" src="http://www.ilsitodimassacarrara.it/sites/default/files/js/js_256da09906d103c8ac8eb51840ad3655.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
  	<script src="/sites/default/themes/italiadomani/js/cities/massacarrara.min.js" type="text/javascript"></script>
  	
        <div id="fb-root"></div>
      <script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/844-roberto-salvini-ed-elisa-montemagni-lega-chiedono-chiarezza-sulla-chiusura-della-palestr?destination=node%2F95719"  accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-oP-AVndHYB0Ld0_fVlXaf6hs1vU6j989SNN37JtTz8A" value="form-oP-AVndHYB0Ld0_fVlXaf6hs1vU6j989SNN37JtTz8A"  />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form"  />

</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  
<!--
  <script language=javascript src="/sites/default/themes/italiadomani/js/awstats_misc_tracker.min.js"></script> 
  <noscript><img src="/sites/default/themes/italiadomani/js/awstats_misc_tracker.min.js?nojs=y"height=0 width=0 border=0 style="display: none"></noscript>
-->
  <div id="logo-apuano"><a href="http://www.quotidianoapuano.net/modules.php?op=modload&name=Search&file=index" target="_blank"><img src="/sites/default/themes/italiadomani/cities/quot-apuano.png" alt="Quotidiano Apuano - vecchio sito"/></a></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40205462-1', 'ilsitodimassacarrara.it');
  ga('send', 'pageview');

</script>  </body>
</html>
