<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" 
                    xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" 
                    lang="it" dir="ltr">

  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  	    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="&quot;Toscana Movie Nights: un altro modo di vivere il cinema&quot;: rassegna in Via Palestro"/>
<meta property="og:site_name" content="ilsitodiFirenze.it"/>

<link rel="shortcut icon" href="http://www.ilsitodimassacarrara.it/sites/default/files/italiadomani_favicon.png" type="image/x-icon" />
    <title>&quot;Toscana Movie Nights: un altro modo di vivere il cinema&quot;: rassegna in Via Palestro | Il Sito di Massa Carrara</title>
    <link type="text/css" rel="stylesheet" media="all" href="http://www.ilsitodimassacarrara.it/sites/default/files/css/css_d7fefd84a42088f2172fe10723c91ce1.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.ilsitodimassacarrara.it/sites/default/files/css/css_faff313a2b7641dbda897e9fd36b80c1.css" />
    <!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/italiadomani/fix-ie.css" />    <![endif]-->
    <!-- Personalizzazioni per città -->
    <link rel="stylesheet" href="/sites/default/themes/italiadomani/css/cities/massacarrara.min.css" type="text/css" media="screen"/>

	<meta name="keywords" content="notizie, corriere, giornale, news, sport, meteo, massacarrara, politica, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, locali, radio" />
	<meta property="og:url" content="http://www.ilsitodimassacarrara.it/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro"/>
	<!-- <meta property="og:image" content="http://www.ilsitodimassacarrara.it/sites/default/themes/italiadomani/cities/logo-massacarrara.png"/> -->
	<meta property="fb:admins" content="cosmy81,556483582"/>
	<meta property="fb:app_id" content="173686379331540"/>
<!--
	<script type='text/javascript'><!--// <![CDATA[
		var OA_zones = {'id1_9' : 9,'id2_10_1' : 10,'id2_10_2' : 10,'id2_10_3' : 10,'id2_10_4' : 10,'id3_11_1' : 11,'id3_11_2' : 11,'id3_11_3' : 11,'id4_12_1' : 12,'id4_12_2' : 12,'id5_13' : 13,'id6_14' : 14, 'id7_15' : 15}
		// ]]>
	</script>
--><!--	<script type='text/javascript' src='http://adserver.exupery.it/delivery/spcjs.php?id=5&amp;block=1&amp;target=_blank'></script>	
--> <style>.messages.error{display:none;}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4339603914113309",
    enable_page_level_ads: true
  });
</script>
  </head>
  
<body class="massacarrara article not-logged-in layout-first-main lightbox-processed">
<!--googleoff: index-->
<!-- Layout -->

<div id="bo_container" class="bo_container">
  
<div id="header-region" class="clear-block"></div>
	<div id="wrapper">
    <div id="container" class="clear-block">

	<div id="bo_header">
      	<!-- <div class="beta">massacarrara</div> -->
      	<img alt=" massacarrara" title=" massacarrara" src="/sites/default/themes/italiadomani/cities/massacarrara.jpg">
        <div id="bo_logo">
        	<h2><a href='/' title=''><img src='/sites/default/themes/italiadomani/cities/logo-massacarrara.png' alt='' /></a> </h2>
        </div>
        <div id="bo_whois">
	        <!-- Inizio codice ilMeteo.it -->
			<iframe width="165" height="150" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3931&type=real1&width=160&ico=3&lang=ita&days=6&font=Verdana&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=FFFFFF&fgtitle=000000&bgtab=FFFFFF&fglink=1773C2"></iframe>
			<!-- Fine codice ilMeteo.it -->
	                </div>
                <div id="bo_skyline"><img alt="skyline" src="/sites/default/themes/italiadomani/images/skyline.gif" /></div>
		<div id="bo_social">
	        <a href="http://www.facebook.com/apps/application.php?id=173686379331540" target="_blank"><img src="/sites/default/themes/italiadomani/images/facebook-01.png" alt="facebook" onmouseover="this.src='/sites/default/themes/italiadomani/images/facebook-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/facebook-01.png'" /></a>
	        <a href="http://twitter.com/ilsitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/twitter-01.png" alt="twitter" onmouseover="this.src='/sites/default/themes/italiadomani/images/twitter-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/twitter-01.png'" /></a>
	        <a href="http://www.youtube.com/sitoditalia" target="_blank"><img src="/sites/default/themes/italiadomani/images/youtube-01.png" alt="youtube" onmouseover="this.src='/sites/default/themes/italiadomani/images/youtube-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/youtube-01.png'" /></a>
	        <a href="/rss.xml/massacarrara"><img src="/sites/default/themes/italiadomani/images/rss-01.png" alt="Feed RSS" onmouseover="this.src='/sites/default/themes/italiadomani/images/rss-up-01.png'" onmouseout="this.src='/sites/default/themes/italiadomani/images/rss-01.png'" /></a>
	    </div>
	</div> <!-- /bo_header -->
	<div id="bo_preface">
		<div id="primary-menu" class="t_tabs">
	        	        <ul class="links primary-links"><li class="menu-284 first"><a href="/" title="">Home</a></li>
<li class="menu-285"><a href="/archivio_cronaca" title="">Cronaca</a></li>
<li class="menu-286"><a href="/archivio_politica" title="">Politica</a></li>
<li class="menu-287"><a href="/archivio_cultura" title="">Cultura</a></li>
<li class="menu-288"><a href="/archivio_svago" title="">Svago</a></li>
<li class="menu-289"><a href="/archivio_sport" title="">Sport</a></li>
<li class="menu-290 last"><a href="/archivio_economia" title="L&#039;archivio degli articoli di economia">Economia</a></li>
</ul>	        	        	        	        	       		       
		 
	        	        <ul class="t_tabs static-links"><li class=""><a href="/content/chi-siamo-massacarrara" title="" class="">Redazione</a></li></ul>
	        				    </div><!-- /primary_menu -->
	    <div id="block-block-3" class="clear-block block block-block">


  <div class="content"> <div class="cse-branding-right" style="color: rgb(0, 0, 0);">
<div class="cse-branding-form">
<form action="http://www.google.it/cse" id="cse-search-box" target="_blank">
<div><input name="cx" type="hidden" value="partner-pub-0591427087966778:4453813004" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="55" type="text" /> <input name="sa" type="submit" value="Cerca" /></div>
</form>
</div>
</div>
 </div>
</div>
	    <div id="data-testata">
		   <script type='text/javascript'>
		   var mydate=new Date()
		   var hours=mydate.getHours()
		   if (hours <10)hours="0"+hours
		   var minutes=mydate.getMinutes()
		   if (minutes < 10)minutes="0"+minutes
		   var seconds=mydate.getSeconds()
		   if (seconds < 10)seconds="0"+seconds
		   var year=mydate.getYear()
		   if (year < 1000)
			   year+=1900
		   var day=mydate.getDay()
		   var month=mydate.getMonth()
		   var daym=mydate.getDate()
		   if (daym<10)
			   daym="0"+daym
		   var dayarray=new Array("Domenica","Luned&igrave;","Marted&igrave;","Mercoled&igrave;","Gioved&igrave;","Venerd&igrave;","Sabato")
		   var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
		   document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" - "+hours+":"+minutes)
		   </script>
		</div>
	    
                                        
		<div class="message-wrapper js-popup-box"><span class="close-bt">X</span>
		        <div class="messages error">
 <ul>
  <li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
  <li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
 </ul>
</div>
        				</div>
	</div><!-- /bo_preface -->
		
	<div id="bo_content">
		<div id="bo_mainbar" class="bo_mainbar">
						<div id="vetrina">
							</div>
			<div id="pre-contenuti"></div>
			<div class="clear-block"></div>
		                                          <h1 id="titolo-articolo">&quot;Toscana Movie Nights: un altro modo di vivere il cinema&quot;: rassegna in Via Palestro</h1>                    
                              <div class="messages error">
 <ul>
  <li><em>Notice</em>: <em>Undefined variable: node</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
  <li><em>Notice</em>: <em>Trying to get property of non-object</em> in <em>theme_fb_social_comments_block_comments_view()</em> (line <em>116</em> of <em>/var/www/pressflow/sites/all/modules/fb_social/modules/fb_social_comments/fb_social_comments.module</em>).</li>
 </ul>
</div>
                    <div class="clear-block"></div>
          
			<div id="contenuti">
<div id="node-95349" class="node">



      <span class="submitted">Lun, 16/04/2018 - 12:04 — La redazione</span>
  
  <div class="content clear-block">
    <div class="fb-social-like-widget"><fb:like  href="http://www.ilsitodimassacarrara.it/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="light"></fb:like></div><div class="social-share-container">Share: <a target="_blank" class="social-share-facebook" href="http://facebook.com/sharer.php?u=http://www.ilsitodimassacarrara.it/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro&amp;t=%22Toscana+Movie+Nights%3A+un+altro+modo+di+vivere+il+cinema%22%3A+rassegna+in+Via+Palestro">Facebook</a> <a target="_blank" class="social-share-twitter" href="http://twitter.com/intent/tweet?text=%22Toscana+Movie+Ni...&amp;url=http://www.ilsitodimassacarrara.it/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro">Twitter</a> </div><div class="field field-type-filefield field-field-immagine">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://www.ilsitodimassacarrara.it/sites/default/files/immagini_articoli/30184650_10213934663874519_1503369449_n.jpg" class="imagecache imagecache-immagine_middle imagecache-imagelink imagecache-immagine_middle_imagelink"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_middle/immagini_articoli/30184650_10213934663874519_1503369449_n.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_middle" width="250" height="250" /></a>        </div>
        </div>
</div>
 <p>Toscana Movie Nights &ndash; Special Edition Cinema &amp; Musica ​&egrave; la rassegna cinematografica di CNA Cinema e Audiovisivo Toscana - finalizzata alla promozione dei prodotti cinematografici fatti e pensati in Toscana - che si sposa con la rassegna musicale Primavera Jazz del Comune di Massa​, per un ciclo di quattro serate che mettono insieme Cinema e Musica, proiezioni, incontri con artisti ed operatori di settore e live performance: per un altro modo di vivere il cinema.</p>
<p>&nbsp;</p>
<p>Il programma si apre gioved&igrave; 19 aprile con serata inaugurale che prevede la proiezione di Redemption Song di Cristina Mantis per la produzione di Solaria Film. Seguir&agrave; il talk su Musica e Politica con Alessandro Volpi​, Sindaco di Massa, autore di &quot;La ballata della storia. Musica e politica nell&#39;Italia contemporanea&quot;.</p>
<p>&nbsp;</p>
<p>Il programma prosegue con altri 3 gioved&igrave;:</p>
<p>&nbsp;</p>
<p>Gioved&igrave; 26 aprile sar&agrave; la volta della proiezione di L&#39;uomo che aveva picchiato la testa, di Paolo Virz&igrave;, per la distribuzione della toscana Berta Film, seguito da un incontro speciale tra parole e musica con Bobo Rondelli special guest e dal talk con il montatore del film Simone Manetti.</p>
<p>&nbsp;</p>
<p>Gioved&igrave; 3 maggio ​sar&agrave; la volta del film Quest&#39;Italia suona il Jazz​, di Marco Guelfi, per la produzione di Solaria Film, seguito da un bellissimo momento musicale a cura del Sassofonista Alberto Benicchi​ e dall&#39;incontro con il regista del film Marco Guelfi​. La rassegna si concluder&agrave; Gioved&igrave; 10 maggio con la proiezione del film documentario Johanna Knauf direttrice d&#39;orchestra: music to the people, ​di Silvia Lelli. A seguire il talk con Paolo Biancalana​, Docente e Direttore d&rsquo;Orchestra e Silvia Lelli​, regista del film, e una Live Performance degli studenti del Liceo Musicale di Massa.</p>
<p>&nbsp;</p>
<p>Gli incontri saranno presentati e moderati da Samuele Rossi (regista e produttore), Direttore Artistico di Toscana Movie Nights.</p>
<p>&nbsp;</p>
<p>Info sulle opere proiettate:</p>
<p>&nbsp;</p>
<p><strong>Redemption Song</strong>, di Cristina Mantis Cissoko &egrave; un profugo di guerra che arriva in Italia provando in prima persona l&rsquo;estrema precariet&agrave; di coloro che fuggono verso l&rsquo;Europa con il miraggio di una vita migliore. La voglia di contribuire al risveglio della sua gente lo spinge a filmare con una piccola telecamera i risvolti poco allettanti di un mondo occidentale in crisi dove spesso le condizioni dei suoi fratelli sono drammaticamente vicine alla schiavit&ugrave;. Virtualmente accompagnato nel suo viaggio da artisti che rafforzano il sound emotivo e dal ricordo di Thomas Sankara, dal Senegal di Ilee de Gor&eacute;e, l&rsquo;isola della tratta, Cissoko parte per il Brasile, per i quilombi, a rendere omaggio ai discendenti degli schiavi che continuano a lottare per i propri diritti e a mantenere vive le loro origini africane, grazie alla loro unione.</p>
<p>&nbsp;</p>
<p><strong>L&#39;uomo che aveva picchiato la testa</strong>, di Paolo Virz&igrave; In un&#39;estate bollente, in una Livorno che sembra L&#39;Avana, l&#39;incontro tra due vecchi amici dai diversi destini: Paolo Virz&igrave; e Bobo Rondelli. Nati e cresciuti nello stesso quartiere popolare, uno &egrave; il regista cinematografico che ha fatto conoscere al mondo l&#39;umanit&agrave; ironica, spavalda e irriverente di questa piccola e orgogliosa citt&agrave; di mare, l&#39;altro &egrave; il geniale e sconsiderato cantautore che di questo mondo vivace e plebeo &egrave; la voce pi&ugrave; autentica, esilarante e commovente. Attraverso testimonianze, pedinamenti indiscreti, rievocazioni di memorie di quartiere, Virz&igrave; ripercorre la biografia rocambolesca di questo singolare artista che, col suo gruppo storico &quot;Ottavo Padiglione&quot;, e come straordinario performer dal vivo, da queste parti riempie le platee delle feste popolari, e nell&#39;indagare sul divertente mistero della sua personalit&agrave;, refrattaria alle cerimonie e al successo commerciale, compone il ritratto di un&#39;intera citt&agrave;, e di una identit&agrave; che resiste fieramente all&#39;omologazione della modernit&agrave;.</p>
<p>&nbsp;</p>
<p><strong>Quest&#39;Italia suona il Jazz</strong>, di Marco Guelfi Sinossi: 125 talenti di tutta Italia, selezionati dai migliori rappresentanti della musica jazz italiana, diventeranno 25 ragazzi, venticinque elementi, venticinque persone che all&rsquo;unisono daranno vita al proprio swing, provando a dare seguito al proprio sogno, vivere suonando. Un film che attraverso l&rsquo;avventura di questa orchestra, diventa l&rsquo;occasione per raccontare il presente e il futuro del nostro paese.</p>
<p>&nbsp;</p>
<p><strong>Johanna Knauf direttrice d&#39;orchestra: music to the people</strong> di Silvia Lelli. Cosa succede quando una donna fonda e dirige un&rsquo;orchestra? Ecco l&rsquo;attivit&agrave; e il metodo di Johanna Knauf, una delle pochissime donne-direttrici al mondo. Il suo metodo fonde musica, istinto e socializzazione, si dice di lei che sia una maga che fa cantare &lsquo;anche i sassi&rsquo;&hellip; Quel che &egrave; certo &egrave; che fa lavorare assieme centinaia di dilettanti e di professionisti fino ad eseguire le pi&ugrave; grandi opere nei luoghi pi&ugrave; importanti della citt&agrave; di Firenze. Trova la musica &lsquo;dentro&rsquo; chiunque e sa darle forma esteriore, restituendola a pi&ugrave; gente possibile non solo nel ruolo di ascoltatori ma di esecutori e interpreti attivi: una politica culturale applicata che rivoluziona la prassi competitiva, tecnicista e &lsquo;conservatrice&rsquo; dei &lsquo;Conservatori&rsquo;.</p>
<p>&nbsp;</p>
<p>Bio degli ospiti:</p>
<p>&nbsp;</p>
<p><strong>PAOLO BIANCALANA</strong> Nato nel 1962, si &egrave; diplomato in pianoforte nel 1984 sotto la guida del M&deg;Alberto Dell&#39;Arsina e in composizione nel 1988 con il M&deg;Pietro Rigacci all&#39;Istituto Musicale Pareggiato L.Boccherini di Lucca col massimo dei voti. Ha studiato direzione di coro presso la Fondazione G.D&#39;Arezzo con i maestri Roberto Gabbiani, Ren&eacute; Clemencic, Romano Pezzati, e direzione d&#39;Orchestra con Piero Bellugi e Franco Gallini . Con l&#39;Associazione Corale Massese P.A.Guglielmi, di cui &egrave; direttore dal 1988, ha compiuto tourn&eacute;es in Cecoslovacchia, Polonia, Francia, Spagna ed ha tenuto concerti in numerose citt&agrave; italiane, realizzando anche diverse produzioni sinfonico-corali, tra le quali si segnalano alcune riprese in epoca contemporanea di brani di P.A.Guglielmi, musicista massese del 1700; con il coro e l&#39;Orchestra da Camera P.A.Guglielmi ha realizzato nel 2000 un CD per la casa Bongiovanni di Bologna con prime incisioni assolute di musiche di Guglielmi. Ha inoltre diretto in Italia e all&#39;estero, in programmi sinfonici ed operistici che spaziano dal barocco alla musica contemporanea, l&#39;Orchestra dell&#39;Accademia F.Liszt di Debrecen (Ungheria), l&#39;Orchestra del teatro lirico di Ceboksary e l&#39;Orchestra Cajkovskij di Izhevsk (Russia), l&#39;Orchestra della Radio-Televisione Moldava di Kisinev, e l&#39;Orchestra da camera nazionale della Moldavia, l&#39;Orchestra Filarmonica di Stato di Plovdiv, l&#39;Orchestra Filarmonica di Stato di Shoumen l&#39;Orchestra Filarmonica di Stato di Pazardijk (Bulgaria) l&#39;Orchestra Filarmonica di Stato di Botosani, l&#39;Orchestra Filarmonica di Stato D.Lipatti di Satu Mare, l&#39;Orchestra Filarmonica di Stato di Bacau e di Ploiesti, la Camerata Romanica di Cluj (Romania) l&#39;Orchestra da camera dell&#39;Accademia di Tirana, l&#39;Orchestra da Camera di Stato del Kazakistan, l&rsquo;Orchestra Sinfonica di Sanremo, l&#39;Orchestra Sinfonica di Grosseto, l&#39;Orchestra d&#39;Archi G.Cantelli di Milano, l&#39;Orchestra da camera G.Strehler di Milano, l&#39;Orchestra da camera C.A.Mussinelli di La Spezia, l&#39;Orchestra GAMS Ensemble di Firenze l&#39;Orchestra da Camera P.A.Guglielmi, l&#39;Orchestra da Camera I solisti di Fiesole e l&#39;Orchestra dell&#39;Associazione Musicale Massese. Ha tenuto concerti in Romania, Russia, Ungheria, Svizzera, Spagna, partecipando ad importanti manifestazioni, quali il Festival Pucciniano, il Festival delle Orchestre di Mercogliano, la stagione da camera della Fondazione Cantelli di Milano, la Stagione estiva degli Amici della musica di Milano, la stagione concertistica della Fondazione Orchestra Sinfonica di Sanremo. Ha registrato in diretta a Bucarest per TVR (Televisione nazionale romena) con l&#39;Orchestra della Jeunesses musicales romena.</p>
<p>&nbsp;</p>
<p><strong>ALBERTO BENICCHI </strong>Consegue nell&rsquo;anno accademico 1993-1994 la maturit&agrave; scientifica presso il Liceo &ldquo;Guglielmo Marconi&rdquo;di Carrara. Negli stessi anni comincia ad interessarsi alla musica dapprima studiando privatamente il Pianoforte e la Tromba per approdare al Sassofono contralto nel 1992. Studia privatamente dal 1992 al 1997 coi Sassofonisti Roberto Martinelli,Cesare Marchini, Gianfranco Tommasi e Claudio Capurro. Parallelamente studia Teoria e solfeggio e pianoforte complementare conseguendo le relative licenze in qualit&agrave; di privatista.Sassofonista diplomato in Musica Classica, si dedica prevalentemente al jazz dopo averlo studiato con Stev Grossman, Barry Harris e Tom Kirkpatrick. Ha suonato in Italia, Olanda, Germania, Francia, Svizzera, Portogallo, inghilterra, Belgio, Norvegia, Stati Uniti, sia in importanti festivals che sui palchi dei piccoli clubs. Si distingue per importanti e significative collaborazioni con alcuni dei musicisti pi&ugrave; importanti del panorama nazionale ed internazionale: Pasquale Grasso, Luigi Grasso, Gianni Basso, Luciano Milanese, Andrea Pozza, Sandro Gibellini, Aldo Zunino, Leo Ravera, Gian Paolo Bertone, Ari Roland e moltissimi altri..</p>
<p>&nbsp;</p>
<p><strong>SIMONE MANETTI</strong> Nato a Livorno nel 1978, Simone Manetti &egrave; un regista e montatore cinematografico. Diplomato in Montaggio presso il Centro Sperimentale di Cinematografia sotto la guida del Maestro Roberto Perpignani, esordisce al cinema firmando il montaggio del film LA PRIMA COSA BELLA di Paolo Virz&igrave;. Per questo suo esordio viene nominato come Miglior Montaggio ai David di Donatello 2010, ai Nastri D&rsquo;Argento e al Ciak D&rsquo;Oro. Negli anni successici continua la sua carriera montando TATANKA, di Giuseppe Gagliardi, film basato su un racconto di Roberto Saviano e vincitore di &ldquo;Best Artistic Contribution&rdquo; al Montreal World Film Festival. MOZZARELLA STORIES di Edoardo De Angelis, I PIU&rsquo; GRANDI DI TUTTI, l&rsquo;opera seconda di Carlo Virz&igrave;, L&rsquo;UNIVERSALE di Federico Micali, AL POSTO TUO di Max Croci sono alcuni dei film con cui continua il suo percorso nel mondo del cinema. Nel 2014 firma i primi due episodi della serie originale Sky 1992, serie pluripremiata in campo internazionale e diretta da Giuseppe Gagliardi. Parallelamente all&rsquo;ambito cinematografico Simone Manetti sviluppa alcuni lavori nel mondo della fotografia di reportage pubblicando i suoi scatti su magazine come &ldquo;Rolling Stone&rdquo;, &ldquo;Vanity Fair&rdquo; e &ldquo;Asian Geographic&rdquo; e altre. A NEW FAMILY del 2014 &egrave; il primo documentario breve di cui firma la regia. Il lavoro viene selezionato in quasi 50 Festival Internazionali ricevendo riconoscimenti e premi. E&rsquo; il primo italiano dopo 10 anni ad essere selezionato nel prestigioso BFI LONDON FILM FESTIVAL, riceve la nomination al G O L D E N F R O G come miglior fotografia al CAMERIMAGE, la nomination al NASTRO D&rsquo;ARGENTO. Riceve le Menzioni speciali di AMNESTY INTERNATIONAL e di ARCIPELAGO FILM FESTIVAL. Nello stesso anno gira il suo vero e proprio esordio alla regia e realizza GOODBYE DARLING, I&rsquo;M OFF TO FIGHT. Un Biopic sulla vita della campionessa Chantal Ughi con il quale vince Miglior Film Italia e Menzione Speciale Miglior Opera Prima al Biografilm, Menzione Speciale della Giuria a DocsMx, Miglior Documentario a Italia In Doc di Bruxelles e Miglior Documentario a Visioni Fuori Raccordo. Il film viene selezionato in pi&ugrave; di 30 Festival tra Internazionali ed Italiani e viene presentato in tutto il mondo. Alaska, Russia, China, Messico, Francia, Olanda, Inghilterra, Kenya, America sono solo alcuni dei luoghi che il film ha visitato. Il film ad oggi ha ricevuto pi&ugrave; di 10 riconoscimenti ufficiali ottenendo, tra l&rsquo;altro, la nomination come Miglior Documentario del Cinema del Reale ai Nastri D&rsquo;Argento 2016 e il Premio Miglior Scrittura ai premi Doc.it.</p>
<p>&nbsp;</p>
<p><strong>BOBO RONDELLI</strong> Roberto Rondelli nasce a Livorno da padre di origine emiliana e madre casalinga,[1] e cresce al Pontino, quartiere popolare di Livorno in cui tuttora vive. Fin da giovane suona ovunque pu&ograve;, interpretando a richiesta cover di band famose. Fonda il trio Les Bijoux, coi quali incide l&#39;album My Home (cantato in inglese). Nel 1992 il gruppo passa a cantare in italiano (cosa che permette a Bobo di esprimere al meglio il suo spirito sarcastico e dissacrante), cambia denominazione e diventa Ottavo Padiglione, prendendo ispirazione dal reparto di psichiatria dell&#39;ospedale di Livorno. La notoriet&agrave; del piccolo gruppo cresce: prima all&#39;interno della Toscana, poi al di l&agrave; dei confini della regione.Nel 1993, grazie all&#39;incontro di Bobo con Alberto Pirelli, produttore dei Litifiba, la Emi Music produce il primo album dell&#39;Ottavo Padiglione, che vende 30.000 copie. Nel 1995 la Universal Musica produce Fuori Posto, che accanto a brani nuovi recupera altre canzoni che gi&agrave; esistevano prima dell&#39;incisione del primo album e che dal vivo erano ben note. In seguito, una collaborazione con la Dischi Ricordi finisce sul nascere a causa di discordanze sul &quot;modus operandi&quot;, lasciando morire il progetto con Mauro Pagani, che non verr&agrave; mai terminato. L&#39;etichetta indipendente Arroyo, invece, d&agrave; a Bobo carta bianca: nasce cos&igrave;, nel 2001, l&#39;album Figlio del nulla, in collaborazione con Amek Ferrari, che non riscuote per&ograve; lo stesso successo dei precedenti. Per Bobo ha inizio la carriera da solista. Subito dopo, nel 2002, &egrave; la volta di Disperati, Intellettuali, Ubriaconi. L&#39;album &egrave; interamente prodotto ed arrangiato da Stefano Bollani. Bobo viene invitato alle edizioni di quell&#39;anno sia del Premio Tenco che del Premio Ciampi e proprio a Livorno Stefano Bollani vince il premio Ciampi per il miglior arrangiamento. Nel 2003 esce Ultima follia /Best a Bestia, un disco doppio che raccoglie nel primo CD dieci brani inediti registrati con una nuova formazione dell&#39;Ottavo Padiglione. Negli ultimi anni si susseguono album significativi dividendosi tra la carriera da solista e nuove collaborazioni.</p>
<p>&nbsp;</p>
<p><strong>SAMUELE ROSSI</strong> Laureato in Discipline delle Arti e dello Spettacolo all&rsquo;Universit&agrave; di Pisa ed in Filologia Moderna all&#39;Universit&agrave; La Sapienza di Roma. Si diploma in Regia Cinematografica e Televisiva alla European Rosebud Film School a Roma e si perfeziona in scrittura cinematografica a New York alla NYFA. 10 anni di esperienza nel settore dell&#39;audiovisivo, esordisce alla regia di lungometraggio nel 2011 con La strada verso casa e fonda Echivisivi l&#39;anno seguente, con l&rsquo;obiettivo di creare un modello produttivo di riferimento per la cinematografia indipendente. Nel 2014 esce il suo primo film documentario La memoria degli ultimi. Seguono il film evento Indro. L&#39;uomo che scriveva sull&#39;acqua, in collaborazione con Sky Arte e il film documentario Biografia di un amore. Nel 2017 ha prodotto il film documentario Se di tutto resta un poco: sulle tracce di Antonio Tabucchi, di prossima uscita. Con I suoi film ha ottenuto numerosi riconoscimenti internazionali e un crescente riconoscimento di critica e pubblico. E&#39; consigliere di Cna Cinema e Audiovisivo della Toscana, un network di imprenditori dell&#39;audiovisivo volto a valorizzare l&#39;indotto cinematografico del territorio ed &egrave; attualmente in produzione con il suo nuovo film di finzione Glassboy, una co-produzione internazionale Italia, Austria e Belgio, ed il film documentario Terra Buona, realizzato con il finanziamento di Caritas Italiana, con i fondi 8xmille CEI e il cofinanziamento di alcune Caritas Diocesane del territorio toscano.</p>
<p>&nbsp;</p>
<p><strong>ALESSANDRO VOLPI</strong> Laureato in Scienze politiche presso l&rsquo;Universit&agrave; di Pisa, ha continuato gli studi presso la Fondazione Luigi Einaudi di Torino, il Museo della Scienza di Firenze e il Gabinetto Vieusseux di Firenze. Ha conseguito il titolo di dottore di ricerca in Storia contemporanea. Docente di Storia contemporanea e di Geografia politica ed economica della Facolt&agrave; di Scienze politiche dell&rsquo;universit&agrave; di Pisa. Ha insegnato presso la S. Superiore S. Anna di Pisa, presso l&rsquo;Accademia Navale di Livorno e presso il Corso di Logistica e legislazione dei trasporti di Livorno.E&rsquo; presidente dei Corsi di laurea in Scienze politiche e relazioni internazionali dell&rsquo;Universit&agrave; di Pisa. Ha insegnato presso numerosi Master e corsi di perfezionamento in varie sedi universitarie italiane Ha pubblicato numerose monografie dedicate alla cultura politica dell&rsquo;Ottocento e alle tematiche della storia economica e dell&rsquo;economia contemporanea (tra cui Breve Storia del mercato finanziario italiano, Roma, Carocci, 2004, Commercio e circolazione delle idee, Pisa, Pacini, 2008, La fine della globalizzazione?, Pisa, Bfs, 2007, Mappamondo postglobale, Milano, Terre di mezzo, 2008, Una crisi tante crisi, Pisa, Pacini, 2009, Dizionario della crisi per ignoranti colti, Transeuropa 2010) e oltre un centinaio di articoli in riviste specializzate. Assessore al Bilancio del Comune di Massa dal 2008, nel 2013 viene eletto al primo turno con il 54,17% delle preferenze, Sindaco di Massa. info: <a href="mailto:cinema@cnatoscana.it">cinema@cnatoscana.it</a> Ufficio Cultura Comune di Massa 0585.490213 - 0585.490509 | URP 800013846</p>
 <div id="fb-social-comments"><fb:comments  xid="http%3A%2F%2Fwww.ilsitodimassacarrara.it%2Fnode%2F95349" title="" url="http://www.ilsitodimassacarrara.it/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro" numposts="15" width="500" simple="false" reverse="false" publish_feed="true"></fb:comments></div>  </div>

  <div class="clear-block">
    <div class="meta">
          <div class="terms"><ul class="links inline"><li class="taxonomy_term_15774 first"><a href="/category/citt%C3%A0/massacarrara" rel="tag" title="Redazione di Massa e Carrarra">MassaCarrara</a></li>
<li class="taxonomy_term_7"><a href="/category/categorie/articoli" rel="tag" title="">Articoli</a></li>
<li class="taxonomy_term_25 last"><a href="/category/argomento/cultura" rel="tag" title="">Cultura</a></li>
</ul></div>
        </div>

          <div class="links"><ul class="links inline"><li class="fb_social_share_class first last"><span><fb:share-button href="http://www.ilsitodimassacarrara.it/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro" type ="button_count" ></fb:share-button></span></li>
</ul></div>
      </div>

</div>
<!--
<div class="commenti-head cross-heading">
  <h2><span class="boxtitle cross-title">
  Commenti
  </span></h2>
</div>
-->
</div>
			<div id="post-contenuti"><div id="block-block-24" class="clear-block block block-block">


  <div class="content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('id7_15');
// ]]> --></script><noscript><a href='http://adserver.exupery.it/delivery/ck.php?n=aebb51ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.exupery.it/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebb51ac' border='0' alt='' /></a></noscript>
</div>
</div>
</div>   
        </div>
		<div id="sidebar_content">
			<div id="presidebar"></div>
			<div id="bo_sidebar" class="bo_sidebar">
		  		<div id="block-views-notizie_della_citta-block_1" class="clear-block block block-views">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  LE NOTIZIE DI OGGI  </span></h2>
</div>

  <div class="content"><div class="view view-notizie-della-citta view-id-notizie_della_citta view-display-id-block_1 view-dom-id-a488aa0256bb160ef112e1e851ec6f38">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/159-articolo-primo-chiede-volpi-di-accettare-un-confronto-pubblico-con-ortori" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/articolo primo_9.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Elezioni Massa</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/159-articolo-primo-chiede-volpi-di-accettare-un-confronto-pubblico-con-ortori">Articolo Primo chiede a Volpi di accettare un confronto pubblico con Ortori</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/229-corso-la-sicurezza-dei-lavoratori-i-quota-organizzato-da-confartigianato-massa-carrara" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/download (25).jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/229-corso-la-sicurezza-dei-lavoratori-i-quota-organizzato-da-confartigianato-massa-carrara">Corso per la sicurezza dei lavoratori in quota organizzato da Confartigianato Massa Carrara</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked active"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/30184650_10213934663874519_1503369449_n.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro" class="active">&quot;Toscana Movie Nights: un altro modo di vivere il cinema&quot;: rassegna in Via Palestro</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/611-contributi-le-neomamme" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/fenapi_2.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">FENAPI Massa Carrara informa</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/611-contributi-le-neomamme">Contributi per le neomamme</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/470-incontro-palazzo-ducale-con-il-presidente-dell%E2%80%99unione-province-d%E2%80%99italia" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/6_palazzo_ducale_1_55.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/470-incontro-palazzo-ducale-con-il-presidente-dell%E2%80%99unione-province-d%E2%80%99italia">Incontro a Palazzo Ducale con il presidente dell’Unione province d’Italia</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/325-ortori-mia-collaborazione-con-il-sindaco-del-forte-garanzia-la-citt%C3%A0" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/30184722_10213930489850171_762071208_n.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/325-ortori-mia-collaborazione-con-il-sindaco-del-forte-garanzia-la-citt%C3%A0">Ortori: &quot;Mia collaborazione con il Sindaco del Forte garanzia per la città&quot; </a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/849-fate-gnomi-e-terze-guerre-mondiali-perch%C3%A9-non-succeder%C3%A0-nulla-siria" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/images (20).jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Politica internazionale</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/849-fate-gnomi-e-terze-guerre-mondiali-perch%C3%A9-non-succeder%C3%A0-nulla-siria">Fate, gnomi e terze guerre mondiali: perché non succederà nulla in Siria</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/271-legambiente-stupefatti-e-increduli-sulla-commissione-di-studio-regolamento-agri-marmifer" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/legambiente1_16.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Carrara</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/271-legambiente-stupefatti-e-increduli-sulla-commissione-di-studio-regolamento-agri-marmifer">Legambiente: &quot;Stupefatti e increduli sulla commissione di studio regolamento agri marmiferi&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/251-realt%C3%A0-sinistra-politica-partitodopo-un-test-di-realt%C3%A0-dibattito-torrano" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/30120540_10213917979937431_125056740_n.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/251-realt%C3%A0-sinistra-politica-partitodopo-un-test-di-realt%C3%A0-dibattito-torrano">&quot;Realtà, Sinistra, Politica, Partito...Dopo un test di realtà&quot;: dibattito a Torrano</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/560-martinucci-della-lega-accusa-lamministrazione-sulla-sicureza-stradale" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/martinucci_0.jpeg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Massa</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/560-martinucci-della-lega-accusa-lamministrazione-sulla-sicureza-stradale">Martinucci della Lega accusa l&#039;amministrazione sulla sicureza stradale</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/505-sp-73-della-foce-riaperta-al-traffico" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/20180412Riapertura Foce4.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Aggiornamento</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/505-sp-73-della-foce-riaperta-al-traffico">SP 73 della Foce riaperta al traffico</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/639-viabilit%C3%A0-sp-4-passo-del-vestito-affidati-e-iniziati-i-lavori-sulla-seconda-frana" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/passo-del-vestito_0.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/639-viabilit%C3%A0-sp-4-passo-del-vestito-affidati-e-iniziati-i-lavori-sulla-seconda-frana">Viabilità: SP 4 passo del Vestito. Affidati e iniziati i lavori sulla seconda frana. </a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/263-venerd%C3%AC-al-planetario-le-cosmologie-alternative" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/planetariocarrara-2_22_0_8.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Marina di Carrara</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/263-venerd%C3%AC-al-planetario-le-cosmologie-alternative">Venerdì al Planetario: le cosmologie alternative</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/477-museando-oltre-600-gli-alunni-viaggio-tra-i-musei-della-rete-provinciale" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/Museando immagini musei6.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Comunicato stampa Provincia di Massa Carrara</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/477-museando-oltre-600-gli-alunni-viaggio-tra-i-musei-della-rete-provinciale">&quot;Museando: oltre 600 gli alunni in viaggio tra i musei della rete provinciale&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-immagine-fid">        <span class="field-content"><a href="/content/988-cresce-il-sostegno-mangiaracina-sindaco" class="imagecache imagecache-immagine_mini imagecache-linked imagecache-immagine_mini_linked"><img src="http://www.ilsitodimassacarrara.it/sites/default/files/imagecache/immagine_mini/immagini_articoli/30119019_10213910146861609_755530476_n.jpg" alt="Immagine articolo - ilsitodiFirenze.it" title="Immagine ilsitodiFirenze.it"  class="imagecache imagecache-immagine_mini" width="40" height="40" /></a></span>  </div>  
  <div class="views-field views-field-field-occhiello-value">        <span class="field-content">Massa, elezioni</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/988-cresce-il-sostegno-mangiaracina-sindaco">&quot;Cresce il sostegno a Mangiaracina sindaco&quot;</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <p><a href="/frontpage_locale">Vedi tutti gli articoli</a></p>
     </div>
  
  
</div></div>
</div>
<div id="block-block-49" class="clear-block block block-block">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  SPECIALE SANREMO 2018  </span></h2>
</div>

  <div class="content"> <p><a href="http://www.ilsitodifirenze.it/DeepMyBeatSanremo17" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i68.tinypic.com/2ldjb6u.png" style="height:145px; width:300px" /></a></p>
<p><a href="http://www.teatrofragranzeuniche.it" target="_blank"><img alt="Image and video hosting by TinyPic" src="http://i68.tinypic.com/2i6kkko.jpg" style="height:150px; width:300px" /></a></p>
<p>&nbsp;</p>
 </div>
</div>
				<div id="block-user-0" class="clear-block block block-user">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  Accesso utente  </span></h2>
</div>

  <div class="content"><form action="/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro?destination=node%2F95349"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="Questo campo è richiesto.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Accedi"  class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi l&#039;invio per e-mail di una nuova password.">Richiedi una nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-80yasZCIf32F4zNxsD48qRclO0PMaJdHRIRjFcpZOcs" value="form-80yasZCIf32F4zNxsD48qRclO0PMaJdHRIRjFcpZOcs"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />
<div class="form-item" id="fbconnect_button-wrapper">
 <fb:login-button  size="large" onlogin="facebook_onlogin_ready();" background="dark" v="2">Connetti con Facebook</fb:login-button>
 <div class="description">Sign in using Facebook</div>
</div>

</div></form>
</div>
</div>
<div id="block-views-archivio_argomento-block" class="clear-block block block-views">

<div class="cross-heading">
  <h2><span class="boxtitle cross-title">
  ARCHIVIO NOTIZIE  </span></h2>
</div>

  <div class="content"><div class="view view-archivio-argomento view-id-archivio_argomento view-display-id-block articoli-home elenco-home view-dom-id-583dbda9a3e3bbece512281773a2df36">
    
  
  
      <div class="view-content">
      <div class="item-list">
  <ul class="views-summary">
      <li><a href="/archivio/7/201001">gennaio 2010</a>
              (2)
          </li>
      <li><a href="/archivio/7/201012">dicembre 2010</a>
              (129)
          </li>
      <li><a href="/archivio/7/201101">gennaio 2011</a>
              (720)
          </li>
      <li><a href="/archivio/7/201102">febbraio 2011</a>
              (1467)
          </li>
      <li><a href="/archivio/7/201103">marzo 2011</a>
              (2170)
          </li>
      <li><a href="/archivio/7/201104">aprile 2011</a>
              (2137)
          </li>
      <li><a href="/archivio/7/201105">maggio 2011</a>
              (2552)
          </li>
      <li><a href="/archivio/7/201106">giugno 2011</a>
              (2346)
          </li>
      <li><a href="/archivio/7/201107">luglio 2011</a>
              (2725)
          </li>
      <li><a href="/archivio/7/201108">agosto 2011</a>
              (1556)
          </li>
    </ul>
</div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro?page=1" title="Vai a pagina 2" class="active">2</a></li>
<li class="pager-item"><a href="/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro?page=2" title="Vai a pagina 3" class="active">3</a></li>
<li class="pager-item"><a href="/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro?page=3" title="Vai a pagina 4" class="active">4</a></li>
<li class="pager-item"><a href="/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro?page=4" title="Vai a pagina 5" class="active">5</a></li>
<li class="pager-item"><a href="/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro?page=5" title="Vai a pagina 6" class="active">6</a></li>
<li class="pager-item"><a href="/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro?page=6" title="Vai a pagina 7" class="active">7</a></li>
<li class="pager-item"><a href="/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro?page=7" title="Vai a pagina 8" class="active">8</a></li>
<li class="pager-item"><a href="/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro?page=8" title="Vai a pagina 9" class="active">9</a></li>
<li class="pager-next"><a href="/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro?page=1" title="Vai alla pagina successiva" class="active">seguente ›</a></li>
<li class="pager-last last"><a href="/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro?page=8" title="Vai all&#039;ultima pagina" class="active">ultima »</a></li>
</ul></div>  
  
  
  
  
</div></div>
</div>
			</div><!-- /bo_sidebar -->
			<div id="bo_sidebar2" class="bo_sidebar bo_seidebar2">
		  									</div><!-- /bo_sidebar2 -->
			<div id="postsidebar"></div>			
		</div>
	</div><!-- /bo_content -->
		<div id="bo_footer"><p>Il Sito di Firenze &egrave; un quotidiano diffuso via internet da&nbsp;Il sito d&#39;Italia. Testata giornalistica registrata presso il Tribunale Civile di&nbsp;Firenze n.5811 del 29 dicembre 2010. Copyright Il sito d&#39;Italia, tutti i diritti e i contenuti sono propriet&agrave; de &quot;Il sito d&#39;Italia&quot; - Edito da Dedalo Comunicazione Srl, P.Iva 02200130975 - Direttore: Matteo Cal&igrave;<br />
Realizzato da <a href="http://www.exupery.it" target="_blank" title="Exupery Agenzia di Comunicazione">Exupery Comunicazione</a></p>
</div>
    </div> <!-- /container -->
  </div>
</div> <!-- /bo_container -->
<!-- /layout -->

<div id="bo_tools">
<span id="adv_comunicati">Manda i tuoi comunicati stampa a: <a href="mailto:redazionemassacarrara@ilsitodimassacarrara.it">redazionemassacarrara@ilsitodimassacarrara.it</a></span>

<!-- inizio redazionali -->
	<div id="wrapperpanel">  
	  <div id="toppanel">  
	  
	    <div id="panel">  
	      <div id="panel_contents">
	      </div>  
	      <div id="contentpanel">
	      	<h2>Redazioni locali</h2>
			<div id="block-views-Redazioni-block_1" class="clear-block block block-views">


  <div class="content"><div class="view view-Redazioni view-id-Redazioni view-display-id-block_1 view-dom-id-e0323760289f8357be4456b05c618816">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiFirenze.it">Firenze</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiPerugia.it">Perugia</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiPrato.it">Prato</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiModena.it">Modena</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiBari.it">Bari</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiMassaCarrara.it">MassaCarrara</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://www.ilsitodiPalermo.it">Palermo</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
</div>
		  </div>  
	    </div>  
	    <div class="panel_button" style="display: visible;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-redazioni.png" alt="Mostra Redazioni Locali" /></a></div>  
	  
	    <div class="panel_button" id="hide_button" style="display: none;"><a href="#"><img src="/sites/default/themes/italiadomani/images/bottone-chiudi.png" alt="Nascondi Redazioni Locali" /></a></div>  
	  </div>  
	</div> 
<!-- //fine redazionali -->
</div>

	<script type="text/javascript" src="http://www.ilsitodimassacarrara.it/sites/default/files/js/js_256da09906d103c8ac8eb51840ad3655.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","myModule":{"id":"ctracker","defer":"defer","async":"async"},"fbconnect":{"user_pictures":"allow","language_code":"it_IT","app_id":"173686379331540","debug":1,"connect_js":"document.location.protocol + '\/\/connect.facebook.net\/it_IT\/all.js'","loginout_mode":"auto","invite_name":"ilsitodiFirenze.it","fast_reg_mode":0,"fbuid":null,"user":{"uid":0,"fbuid":null}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":1,"node_link_text":"Guarda i dettagli dell\u0026#039;immagine","node_link_target":0,"image_count":"Immagine !current di !total","video_count":"Video !current di !total","page_count":"Pagina !current di !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"Scarica l\u0026#039;immagine","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0}});
//--><!]]>
</script>
  	<script src="/sites/default/themes/italiadomani/js/cities/massacarrara.min.js" type="text/javascript"></script>
  	
        <div id="fb-root"></div>
      <script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '173686379331540',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml  : true,
            logging: '1'
          });
          
          jQuery(document).trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/content/516-toscana-movie-nights-un-altro-modo-di-vivere-il-cinema-rassegna-palestro?destination=node%2F95349"  accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-A34WGL2XkZD-iiX-60hbUtvMYGv2Wa_NoOi31G2JMD8" value="form-A34WGL2XkZD-iiX-60hbUtvMYGv2Wa_NoOi31G2JMD8"  />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form"  />

</div></form>
</div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "173686379331540",
         status: true, 
         cookie: true,
         xfbml: true
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  
<!--
  <script language=javascript src="/sites/default/themes/italiadomani/js/awstats_misc_tracker.min.js"></script> 
  <noscript><img src="/sites/default/themes/italiadomani/js/awstats_misc_tracker.min.js?nojs=y"height=0 width=0 border=0 style="display: none"></noscript>
-->
  <div id="logo-apuano"><a href="http://www.quotidianoapuano.net/modules.php?op=modload&name=Search&file=index" target="_blank"><img src="/sites/default/themes/italiadomani/cities/quot-apuano.png" alt="Quotidiano Apuano - vecchio sito"/></a></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40205462-1', 'ilsitodimassacarrara.it');
  ga('send', 'pageview');

</script>  </body>
</html>
